aboutsummaryrefslogtreecommitdiffstats
path: root/cmake/plugins/Duell/CMakeLists.txt
diff options
context:
space:
mode:
Diffstat (limited to 'cmake/plugins/Duell/CMakeLists.txt')
-rw-r--r--cmake/plugins/Duell/CMakeLists.txt2
1 files changed, 1 insertions, 1 deletions
diff --git a/cmake/plugins/Duell/CMakeLists.txt b/cmake/plugins/Duell/CMakeLists.txt
index ea6924ef..d1a40730 100644
--- a/cmake/plugins/Duell/CMakeLists.txt
+++ b/cmake/plugins/Duell/CMakeLists.txt
@@ -1,4 +1,4 @@
# $URL$
# $Id$
-pascal_add_module(duell Duell.dpr)
+pascal_add_module(duell Duell.dpr OUTPUT_DIR ${USDX_PLUGIN_DIR} EXCLUDE_FROM_ALL)
add_dependencies(plugins duell)